Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Das nen ich mal Software xDD

Nach unten  Nachricht [Seite 1 von 1]

1 Das nen ich mal Software xDD am Do Feb 17, 2011 7:34 am

Shotgirl

avatar
Admin
Sehr geehrte Damen und Herren
Voriges Jahr bin ich von der Version 'Freundin 7.0' auf 'Gattin 1.0' umgestiegen.
Ich habe festgestellt, daß das Programm einen unerwarteten Kind-Prozeß gestartet hat und sehr viel Platz
und wichtige Ressourcen belegt. In der Produktanweisung wird ein solches Phänomen nicht erwähnt.
Außerdem installiert sich 'Gattin 1.0' in allen anderen Programmen von selbst und startet in allen Systemen
automatisch, wodurch alle Aktivitäten der übrigen Systeme gestoppt werden. Die Anwendungen 'Bordell
10.3', 'Umtrunk 2.5' und 'Fußballsonntag 5.0' funktionieren nicht mehr, und das System stürzt bei jedem Start
ab. Leider kann ich 'Gattin 1.0' auch nicht minimieren, während ich meine bevorzugten Anwendungen benutzen
möchte.
Ich überlege ernsthaft, zum Programm 'Freundin 7.0' zurückzugehen, aber bei Ausführen der UninstalI-Funktion
von 'Gattin 1.0' erhalte ich stets die Aufforderung, zuerst das Programm 'Scheidung 1.0' auszuführen.
Dieses Programm ist mir aber viel zu teuer. Können Sie mir helfen?
Danke, ein User

---------------------------------------------------------------------------------------------
jetzt das wirklich Geniale, die Antwort des Technischen Dienstes
---------------------------------------------------------------------------------------------


Antwort
Lieber User,
das ist ein sehr häufiger Beschwerdegrund bei den Usern. In den meisten Fällen liegt die Ursache aber bei
einem grundlegenden Verständnisfehler: Viele User steigen von 'Freundin 7.0 ' auf 'Gattin 1.0' um, weil sie
Zweites zur Gruppe der "Spiele & Anwendungen" zählen. 'Gattin 1.0' ist aber ein BETRIEBSSYSTEM und
wurde entwickelt, um alle anderen Funktionen zu kontrollieren. Es ist unmöglich, von 'Gattin 1.0' wieder auf
'Freundin 7.0' zurückzugehen. Bei der Installation von 'Gattin 1.0' werden versteckte Dateien installiert, die
ein Re-Load von 'Freundin 7.0' unmöglich machen. Es ist nicht möglich, diese versteckten Dateien zu deinstallieren,
zu löschen, zu verschieben oder zu vernichten.
Einige User probierten die Installation von 'Freundin 8.0' oder 'Gattin 2.0' gekoppelt mit 'Scheidung 1.0', aber
am Ende hatten sie mehr Probleme als vorher. Lesen Sie dazu in Ihrer Gebrauchsanweisung die Kapitel
"Warnungen", Alimente-Zahlungen - fortlaufende Wartungskosten von Kindern ab Version 1.0".
Ich empfehle Ihnen daher, bei 'Gattin 1.0' zu bleiben und das Beste daraus zu machen. Ich habe selber 'Gattin
1.0' vor Jahren installiert und halte mich strikt an die Gebrauchsanweisung, vor allem in Bezug auf das Kapitel
"Gesellschaftsfehler".
Sie sollten die Verantwortung für alle Fehler und Probleme übernehmen, unabhängig davon, ob Sie schuld
sind oder nicht.
Die beste Lösung ist das häufige Ausführen des Befehls: C:\UM-ENTSCHULDIGUNG-BITTEN.exe.
Vermeiden Sie den Gebrauch der "ESC" Taste, da Sie öfter UM-ENTSCHULDIGUNG-BITTEN einschalten
müssten, damit 'Gattin 1.0' wieder Normal funktioniert.
Das System funktioniert solange einwandfrei, wie Sie für die "Gesellschaftsfehler" uneingeschränkt haften! Alles
in allem ist 'Gattin 1.0' ein sehr interessantes Programm - trotz der unverhältnismäßig hohen Betriebskosten.
Bedenken Sie auch die Möglichkeit, zusätzliche Software zu installieren, um die Leistungsfähigkeit von 'Gattin
1.0' zu steigern. Ich empfehle Ihnen: 'Pralinen 2.1' und 'Blumen 5.0' in Deutsch.
Viel Glück!
Ihr Technischer Dienst
PS: Installieren Sie niemals 'Sekretärin im Minirock 3.3'! Dieses Programm verträgt sich nicht mit 'Gattin 1.0'
und könnte einen nicht wieder gutzumachenden Schaden im Betriebssystem verursachen.


_________________
MFG Shoti /darkgirl



Si vis pacem, para bellum - Wenn du Frieden willst, bereite den Krieg vor
http://darknessfall.forumieren.de

2 Re: Das nen ich mal Software xDD am Do Feb 17, 2011 2:02 pm

Salut

avatar
Gildenmember
Haste Recht is ein geiles Prog. xD

3 Re: Das nen ich mal Software xDD am Do Feb 17, 2011 3:31 pm

Gast


Gast
xD
Ich empfehle Gattin 1.0 immer mal wieder auf Vieren zu prüfen! Und Sekretärin im Mini 3.3 nur auf dem Laptop zu installieren!!! Basketball

4 Re: Das nen ich mal Software xDD am Do Feb 24, 2011 9:56 am

Shotgirl

avatar
Admin
Installation von Mann 1.0

Folgender Mailverkehr zwischen virtuellem Support und einer überforderten weiblichen Userin stammt aus dem Internet. Hier für euch nun auch zum Nachlesen:

Sehr geehrte technische Unterstützung,

letztes Jahr habe ich das Update von Freund 5.0 nach Mann 1.0 installiert. Seitdem habe ich eine starke Verlangsamung des gesamten Systems bemerkt - speziell bei den Blumen und Schmuck Programmen, die unter Freund 5.0 immer hervorragend gelaufen sind.

Außerdem hat Mann 1.0 verschiedene Programme deinstalliert (u. a. Romantik 9.5 und Verwöhnung 6.5), und neue ungewünschte Programme installiert (z. Bsp. Sportschau 5.3 oder Fußball 6.3).

Unterhaltung 8.0 läuft jetzt überhaupt nicht mehr, und jedesmal wenn Hausarbeiten 2.6 gestartet wird, stürzte das ganze System ab.

Was kann ich machen?

Mit freundlichen Grüßen
eine verzweifelte Frau

=========================

Sehr geehrte verzeifelte Frau,

bitte bedenken Sie, dass Freund 5.0 ein Unterhaltungsprogramm ist, während Mann 1.0 ein Betriebssystem ist.

Als erstes sollten Sie http://www.IchDachteDuLiebstMich.de besuchen und das Programm Tränen 6.2 und den Update Schuldgefühl 2.9 installieren.

Falls deren Installation klappt, sollte Mann 1.0 automatisch Schmuck 2.0 und Blumen 3.5 herunterladen und laufen.

Bitte bedenken Sie aber, das Überbenutzung der obigen Programme Mann 1.0 verändern kann, so dass Mürrisches Schweigen 2.5, Happy Hour 7.0 oder Bier 6.1 installiert werden. Speziell Bier 6.1 sollte vermieden werden, da es sofort
Laut Schnarchen Beta installieren wird.

Alles in allem ist Mann 1.0 ein tolles Program, aber es hat begrenzte Speicherfähigkeit und kann neue Programme nicht schnell lernen. Sie könnten auch zusätzliche Programme, die Speicherfähigkeit und generelle Systems-Performance
verstärken, installieren. Wir empfehlen Warmes Essen 3.0 oder Dessous 7.7.

Viel Glück,
Ihre Technischer Support


_________________
MFG Shoti /darkgirl



Si vis pacem, para bellum - Wenn du Frieden willst, bereite den Krieg vor
http://darknessfall.forumieren.de

Gesponserte Inhalte


Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten